ARRANQUE 924 EN TEMPLADO

La cenicienta despreciada que salvó a la marca de la quiebra.

ARRANQUE 924 EN TEMPLADO

Notapor fernandofct el 15-Abr-2014, 22:22

Hola amigos, solucionado el tema de la vibración del trasaxle ahora me he puesto a tratar de solucionar el problema de arranque con el motor templado que tengo entendido es un problema bastante normal en este modelo.
En frío el motor arranca perfecto y en caliente apenas lo detengo también. El problema es luego de media hora parado que no hay manera de ponerlo en marcha hasta que no pasan un par de horas y se enfría por completo.
He revisado la bomba de combustible y está ok, el acumulador de presión mantiene la presión ok, el wur la hemos desarmado y limpiado y también regula la presión dentro de los valores normales, las juntas oring de los inyectores son nuevas y sellan perfectamente, los inyectores pulverizan perfecto y no quedan goteando al detener el motor, el CO está regulado en 1.5
He probado con la ñapa del foro de accionar el inyector de arranque en frío al darle arranque y hace mucho olor a combustible como si estuviese ahogándose el motor y no arranca, luego de esto, espero unos momentos y tras darle un buen rato al arranque se pone en marcha medio ahogado.
La verdad que no sé que mas buscar para solucionar el problema. Si alguien tiene alguna idea o sugerencia se lo agradezco mucho.
De paso, que es una ficha blanca de 3 patas que hay a la altura de la batería pero del lado del motor?
fernandofct
 
Mensajes: 69
Registrado: 26-Jul-2012, 14:29

Re: ARRANQUE 924 EN TEMPLADO

Notapor jofracom el 15-Abr-2014, 22:31

Hola, por lo que comentas, revisa y ajusta la Wur (o si nó, ponla nueva, verás que diferencia) aunque tambien puede fallar el regulador de presión de combustible; y en cuanto a la ficha de tres fastón, es la que conecta el alternador y motor de arranque al resto de la instalación.

Imagen

Saludos.
jofracom arroba hotmail.com
Avatar de Usuario
jofracom
 
Mensajes: 6411
Registrado: 24-Mar-2005, 20:36
Ubicación: Barruelo de Santullán (Palencia)

Re: ARRANQUE 924 EN TEMPLADO

Notapor fernandofct el 15-Abr-2014, 22:38

El mecánico limpió y calibró la wur porque nueva en Argentina no se consigue pero sigue exactamente igual. Es mas cuando no arranca pruebo desconectándola y sigue sin arrancar, una vez en marcha he probado también desconectarla (me refiero a los cables que la alimentan) y no se nota ningún cambio. Supongo que algo debería notar.
fernandofct
 
Mensajes: 69
Registrado: 26-Jul-2012, 14:29

Re: ARRANQUE 924 EN TEMPLADO

Notapor Piter944 el 16-Abr-2014, 11:23

Una pregunta ,
Por que el 924 no lleva contrarrotantes!!!!!
¡OS DESEO FELIZ NAVIDAD A TODOS Y PROSPERO AÑO NUEVO!
Avatar de Usuario
Piter944
 
Mensajes: 2429
Registrado: 21-Nov-2012, 13:28

Re: ARRANQUE 924 EN TEMPLADO

Notapor miguel924 el 16-Abr-2014, 16:00

fernandofct escribió:El mecánico limpió y calibró la wur porque nueva en Argentina no se consigue pero sigue exactamente igual. Es mas cuando no arranca pruebo desconectándola y sigue sin arrancar, una vez en marcha he probado también desconectarla (me refiero a los cables que la alimentan) y no se nota ningún cambio. Supongo que algo debería notar.


Es normal que no notes nada al desconectar el enchufe de la wur. Lo que hace es alimentar una resistencia interna que la va cerrando poco a poco para aumentar la presión de mando a medida que se calienta el coche. Pero como te digo lo hace a lo largo de varios minutos, por eso no lo notas de inmediato al desenchufarla.
Has de comprobar la presión del circuito de gasolina con un manómetro una vez parado el coche. La presión se tiene que mantener alta durante varios minutos. Si baja a 0 en pocos segundos, entonces no se mantiene la presión en el circuito, se evapora la gasolina dentro de las tuberías y se produce "vapor lock", que hace que no corra la gasolina por las tuberías al producirse una contrapresión de la gasolina evaporada.
Avatar de Usuario
miguel924
 
Mensajes: 1251
Registrado: 28-Ene-2006, 22:24
Ubicación: Pontevedra

Re: ARRANQUE 924 EN TEMPLADO

Notapor Fran_melilla el 17-Abr-2014, 18:58

fernandofct, parece que antes de preguntar te has informado bien, como has dicho lo cierto es que hay ríos de tinta (o de bits) escritos sobre este tema.

Siendo este tu caso, supongo que ya habrás descartado falla en el acumulador de presión del combustible, ya que suele ser el causante del mal arranque en templado del 924.
Pero como bien te dice Miguel, por algún sitio es posible que pierdas presión en el circuito de combustible, haciendo que la gasolina que queda en el mismo se evapore y hasta que no se enfría y vuelve a condensarse, no hay quien arranque.

Por si te se ha pasado, verifica la válvula antirretorno que lleva roscada la propia bomba, ya que en mal estado, permite que la gasolina vuelva al depósito una vez se para el motor, lo que hace que no se mantenga la alta presión necesaria para el arranque en templado.

Y si descartas totalmente que pierdas presión cuando apagas el motor, comprueba la bobina de encendido, que esté en óptimas condiciones. Cuando la bobina tiene ya un tiempo, pierde su capacidad de refrigeración, se sobrecalienta y no es capaz de dar el voltaje necesario para el arranque en templado, que es mayor que en frío.

Si no es nueva tu bobina, puedes enfriarla con un trapo mojado en agua fría cuando no te arranque y probar de nuevo. Si te arranca es eso.

Suerte y un saludo.
Avatar de Usuario
Fran_melilla
 
Mensajes: 1812
Registrado: 22-Ago-2007, 18:32
Ubicación: Melilla

Re: ARRANQUE 924 EN TEMPLADO

Notapor fernandofct el 17-Abr-2014, 19:44

Muchas gracias a todos por la colaboración, el acumulador y la válvula antiretorno funcionan porque dejamos el coche parado con el manómetro puesto y la presión se mantiene. Lo único que me queda por verificar es la bobina, que tiene apariencia de tener varios años encima. De momento ya he conseguido arrancarlo cogiendole la mano al uso de la ñapa, al principio no me daba resultado porque la accionaba demasiado tiempo y el motor se ahogaba. Ahora he puesto el pulsador con las otras tres teclas detrás de la palanca de cambios y cuando no arranca enseguida le doy un toque cortito al pulsador mientras giro la llave de arranque y se pone en marcha en el acto. Se que no es lo correcto pero de momento me ha solucionado el problema que me tenía desesperado pues el auto lo compré con la intención de participar de rallyes de autos clásicos y era imposible hacerlo con la incertidumbre de no poder ponerlo en marcha en mitad de la carrera.
Ahora estoy abocado a quitarle una vibración molesta en la palanca de cambios que se quita con solo apoyar la mano en el pomo por lo que supongo serán los bujes de los movimientos de la palanca que han tomado holgura pero no sé como cambiarlos. También debo solucionar algún problemita en el tren delantero ya que en ruta lo noto un tanto inestable.
fernandofct
 
Mensajes: 69
Registrado: 26-Jul-2012, 14:29

Re: ARRANQUE 924 EN TEMPLADO

Notapor miguel924 el 17-Abr-2014, 22:14

La ñapa es muy útil. Yo también la tuve montada en su momento en uno de esos botones.
La holgura de la palanca de cambio puede deberse al desgaste del pivote que se acopla a la barra que selecciona las marchas. Se va gastando y tomando forma de barril mientras que nueva ha de tener forma de cilindro. También se ha hablado de ello en el foro alguna vez.
Avatar de Usuario
miguel924
 
Mensajes: 1251
Registrado: 28-Ene-2006, 22:24
Ubicación: Pontevedra

Re: ARRANQUE 924 EN TEMPLADO

Notapor krispin el 03-Sep-2014, 14:15

estoy teniendo estos mismos problemas, mi coche hace 3 años que lo tengo y hasta ahora ha arrancado bien siempre, el anterior dueño me dijo que puso nuevos el acumulador de presión y la bomba y asi parece ser ya que se ven nuevos del todo, cuando yo compre el coche al poco por precaucion compre e instale una wur nueva que consegui en una tienda de recambios de vw, era nueva del todo no recontruidal pero ahora me encuentro con este problema. Nunca he entendido bien el funcionamiento de la wur, solo se que lleva un conector que le da siempre 12v y que según lo que he leído en manuales solo explica como comprobar con un polímetro su resistencia, ¿Qué puedo comprobar para saber si mi wur tiene algún problema y es este el motivo del fallo? de todas maneras quitare el tornillo del acumulador y os cuento si pierde gasolina o no. gracias
krispin
 
Mensajes: 489
Registrado: 08-Ene-2012, 12:12

Re: ARRANQUE 924 EN TEMPLADO

Notapor fernandofct el 06-Sep-2014, 16:53

El cable que llega a la WUR en mi auto tiene 12v de tensión permanente desde el momento de ponerlo en contacto y todo el tiempo que el motor esté en marcha. ¿eso es correcto o debería tener algún temporizador que corte la tensión luego de cierto tiempo de marcha?
fernandofct
 
Mensajes: 69
Registrado: 26-Jul-2012, 14:29

Re: ARRANQUE 924 EN TEMPLADO

Notapor jofracom el 06-Sep-2014, 21:12

fernandofct escribió:El cable que llega a la WUR en mi auto tiene 12v de tensión permanente desde el momento de ponerlo en contacto y todo el tiempo que el motor esté en marcha. ¿eso es correcto o debería tener algún temporizador que corte la tensión luego de cierto tiempo de marcha?


Hola, la alimentación es correcta.

Saludos.
jofracom arroba hotmail.com
Avatar de Usuario
jofracom
 
Mensajes: 6411
Registrado: 24-Mar-2005, 20:36
Ubicación: Barruelo de Santullán (Palencia)

Re: ARRANQUE 924 EN TEMPLADO

Notapor krispin el 07-Sep-2014, 06:37

confirmado que al quitar el tornillo del acumulador no pierde ni gota y esta nuevo del todo al igual que la bomba, el próximo dia intentare medir la resistencia de la Wur para ver si esta dentro de los valores normales.
krispin
 
Mensajes: 489
Registrado: 08-Ene-2012, 12:12

Re: ARRANQUE 924 EN TEMPLADO

Notapor jofracom el 19-Feb-2019, 21:55

Hola, ya veo que este tema tiene tiempo, pero llegasteis a solucionarlo ?

Saludos.
jofracom arroba hotmail.com
Avatar de Usuario
jofracom
 
Mensajes: 6411
Registrado: 24-Mar-2005, 20:36
Ubicación: Barruelo de Santullán (Palencia)


Volver a 924

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron