SOOOOCOORRRROOOOOO¿¿¿¿¡¡¡¡¡

Subforo de los 356, 911, 912, 964, 993, y todas sus variantes y derivados.

SOOOOCOORRRROOOOOO¿¿¿¿¡¡¡¡¡

Notapor RUFINO el 06-Oct-2008, 21:19

HOLA BUENOS AMIGOS SOY RUFINO DE SANTANDER ¡¡¡¡

DEMANDO BUESTRA SAPIENCIA PARA VER SI UN AMIGO MIO PUEDE SOLUCIONAR UN PROBLEMILLA CON UN 993

BUENO PUES EL PROBLEMA ES QUE EL DOMINGO AL ABRIR CON EL MANDO EL COCHE SE LE QUEDO UNA LUZ INTERMITENTE DE UN MANDITO EN EL RELOJ DE INSTRUMENTOS...Y AHORA NO TIENE COJONES DE ARRANCAR EL COCHE ...LA PUESTA FUNCIONA ...PERO NI CHICHA NI LIMONÄ..EL COCHE NO ENCIENDE

LE HEMOS PUENTEADO EL RELE DE LA DME (30 AL 85a Y 30 AL 85b ).....nada ni por esas..

tambien la hemos enchufado un portatil con un durametric..y sorpresa¡¡..se accede al sistema de a/c , a la alarma, al abs, al airbag ...pero a la dme no hay tu tia..( hemos supuesto que no le llega corriente a la dme, por eso puentamos el rele...pero tampoco arrancaba ni tampoco se podia acceder a la dme )
para mas informacion el coche es un 993 cabrio del año 97 con numero de bastidor wpozzz99zvs330895

necesito la ayuda de alguna persona curtida en mil batallas ESTAMOS UN POCO DESESPERADOS
prometo que al que nos ayude (o por lo menos con buena fe lo intente ) le enviaremos unas buenas anchoas de santoña......je,je

buenas noches y gracias de antemano...
RUFINO
 

Re: SOOOOCOORRRROOOOOO¿¿¿¿¡¡¡¡¡

Notapor Damocles el 07-Oct-2008, 09:13

Supongo que ya lo habeis hecho, pero habesi probado a cerrar y abrir el coche con la llave en la cerradura del conductor y luego probar a arrancarlo?

Otro tema, lleva alarma "no oficial"? arrancala y vuelve a ponerlo todo correctamente de serie.

Ya me comentas.
- No corremos por la asfalto, pilotamos nuestras naves volando raso, vivimos deprisa ... rebeldes para siempre.
Avatar de Usuario
Damocles
 
Mensajes: 5198
Registrado: 13-Ene-2005, 18:53
Ubicación: Sabadell (Barcelona)

Re: SOOOOCOORRRROOOOOO¿¿¿¿¡¡¡¡¡

Notapor RUFINO el 07-Oct-2008, 16:37

EL CIERRE ES ORIGINAL DEL COCHE.....ES UN MANDO GRANDE CON UN SOLO BOTON PARA ABRIR Y CERRAR MAS O MENOS ESTILO AUDI PERO ESTILO PICAPIEDRA (AÑO 97)

LAS CERRADURAS ESTAN TAPADAS CON UN CAPUCHON DE PLASTICO, LE HEMOS QUITADO Y HEMOS PROBADO A ABRIR EL COCHE Y LUEGO ARRANCAR PERO SIGUE PARPADEANDO EL MANDO A DISTANCIA EN EL RELOJ DEL CUADRO DE INSTRUMENTOS , LA PUESTA EN MARCHA FUNCIONA PERO NO ARRANCA...NO HACE NI UN MISERO AMAGO...BRRRRRRR¡¡¡¡
RUFINO
 


Volver a LOS PORSCHES DE FAROS FIJOS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron